Photo gagnante du concours
" />
Vainqueur val80
bac a l honneur
" />
le bac de dav02
Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 81 le Mer 23 Nov - 13:53

créer un forum


Derniers sujets
» stef59 et de retour lol
par bart02410 Mar 1 Aoû - 21:31

» Le 450 litres de julien02
par Julien02 Sam 1 Juil - 19:50

» artemia
par ortie51 Ven 23 Juin - 10:48

» amelioration de mon meuble
par ortie51 Dim 18 Juin - 11:01

» Présentation
par bart02410 Mer 7 Juin - 21:34

» un coucou et une demande d'info
par Val80 Mer 31 Mai - 21:54

» bac ikai
par bart02410 Lun 22 Mai - 22:03

» projet bac 500l
par Julien02 Jeu 18 Mai - 19:08

» nouveau du 63
par Lolo10 Mar 16 Mai - 20:53

» filtre fludisé
par ortie51 Mar 16 Mai - 7:42

» chassis
par Djedje02 Dim 14 Mai - 18:43

» Mon nouveau bac de 140l
par Djedje02 Dim 14 Mai - 10:43

» Coraux
par ZyrRook Sam 6 Mai - 20:32

» méthode Balling
par Djedje02 Mer 3 Mai - 21:48

» Mon bac version 2
par Djedje02 Lun 1 Mai - 22:24

» branchement
par ortie51 Mer 26 Avr - 10:21

» Mon 840 litres
par marco62840 Sam 1 Avr - 9:24

» Mon récif en profondeur
par Djedje02 Jeu 23 Mar - 23:27

» presentation et creation d un aquarium 210L en eau de mer
par Djedje02 Jeu 16 Mar - 18:03

» Fluval reef M60
par Benjamin80400 Mer 15 Mar - 23:21

» Publicité pour le forum
par bart02410 Ven 10 Mar - 12:28

» Point blanc
par Benjamin80400 Mer 8 Mar - 12:07

» Anniversaire nikos 02
par bart02410 Mar 28 Fév - 21:55

» identification
par Benjamin80400 Lun 27 Fév - 0:08

» bac 300L
par ortie51 Sam 25 Fév - 16:03

» Pompe
par Djedje02 Sam 25 Fév - 14:03

» test
par ortie51 Lun 20 Fév - 7:38

» mon nouveau reef
par jamy02 Dim 19 Fév - 23:44

» Petite question
par marco62840 Jeu 16 Fév - 8:20

» Animal stor
par stef59 Mer 15 Fév - 22:58

Les posteurs les plus actifs du mois
bart02410
 

Mots-clés

Statistiques
Nous avons 521 membres enregistrés
L'utilisateur enregistré le plus récent est derierwin

Nos membres ont posté un total de 52917 messages dans 2753 sujets
carte des membres


Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier


problème de paramètres

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de paramètres

Message par Val80 le Mar 26 Mai - 19:11

Bonjour à tous,

Je viens vers vous car j'ai un soucis de paramètres ou au niveau des tests. Voilà mes résultats et ça m'inquiète beaucoup je dois dire car j'effectue mes changements d'eau toutes les semaines, je nourri peu étant donné que je n'ai plus qu'une thor et un BH à pattes bleues.
J'ai par contre une pellicule d'algues brunes qui apparaît chaque semaine, systématiquement, du coup je ne sais pas d'où ça pourrait venir.

pH: 8

N02 : 0.05 ( ça m'inquiète beaucoup ça)
No3 : <0.5
PO4 : <0.02
KH : 5 ( là aussi je comprends pas)
Mg : 1280
Ca: 490
T° : 27°C
densité:1024

Le plus gros soucis serait donc au niveau des nitrites mais je ne comprend pas pourquoi j'aurais des NO2 alors que j'entretien le bac toutes les semaines et que je visiblement je n'ai pas de NO3...
Et pour le KH un peu bas, ça me semble étrange aussi.

Voilà, j'espère que vous pourrez m'aider.

Val80 Smile
avatar
Val80
ophiure du récif
ophiure du récif

Localisation : Roye
Date d'inscription : 06/07/2014
Age : 22
Messages : 294
Points : 326
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 19:18

salut, alors première question, quel marque de test utilise tu ?
température déjà limite trop haute
densité un peux basse, tu aura des para plus stable a 1025 (rien de dramatique )

pour les no2, ajout de bactéries
quel type d'eau utilise tu, sel, ?

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par Val80 le Mar 26 Mai - 19:23

au niveau des marques j'utilise les JBL et pour les tests Ca et Mg des Salifert.
Au niveau de l'eau j'utilise l'eau en bouteille Ondine de Intermarché et le sel c'est le sel enrichi Instant Ocean

Donc il faudrait que j'ajoute un peu de sel en changeant l'eau. et que je baisse la température. Ca pourrait régler mon soucis d'algues ?

Val80 Smile
avatar
Val80
ophiure du récif
ophiure du récif

Localisation : Roye
Date d'inscription : 06/07/2014
Age : 22
Messages : 294
Points : 326
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 19:30

les test salifer ses bien, part contre jbl oublie, donc je ne vais pas m'avancé sur les réel résultat, mais tu doit être bien plus haut en no3, po4  d'où l'algue brune
part contre l'eau de bouteille, je ne dirai rien car je ne connai pas, ni jamais utilisé en bouteille

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 19:33

Val80 a écrit:au niveau des marques j'utilise les JBL et pour les tests Ca et Mg des Salifert.
Au niveau de l'eau j'utilise l'eau en bouteille Ondine de Intermarché et le sel c'est le sel enrichi Instant Ocean

Donc il faudrait que j'ajoute un peu de sel en changeant l'eau. et que je baisse la température. Ca pourrait régler mon soucis d'algues ?

Val80 Smile

j'avais pas le reste du message,    donc déjà le instant ocean n'es absolument pas un sel enrichi, que du contraire
oui faut augmenté un peux le sel , et effectivement une algue peux aussi se propagé plus vite dans une eau plus chaude

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par Val80 le Mar 26 Mai - 19:44

hotmars a écrit:les test salifer ses bien, part contre jbl oublie, donc je ne vais pas m'avancé sur les réel résultat, mais tu doit être bien plus haut en no3, po4  d'où l'algue brune
part contre l'eau de bouteille, je ne dirai rien car je ne connai pas, ni jamais utilisé en bouteille

Pour le moment je fais avec les JBL, je n'ai pas l'occasion de les changer, ni les moyens de me refaire toute une mallette. ( même si je crois que mes tests ne sont plus au top depuis que je les ai. Pour les PO4, sur mes deux bacs ( récifal et eau douce) j'en ai jamais vu, la couleur n'a jamais bougée alors je sais pas trop si le teste fonctionne réellement.

L'eau on me l'avait conseillé sur un autre forum spécialisé. Quel sel est bon alors ? Moi on m'avait toujours dis que le Instant Ocean était correct... Crying or Very sad
Pour la température, je baisserait de 1°C cette semaine.
Et concernant le KH, normal qu'il soit si bas ?

Val80 Smile
avatar
Val80
ophiure du récif
ophiure du récif

Localisation : Roye
Date d'inscription : 06/07/2014
Age : 22
Messages : 294
Points : 326
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 19:51

sans bon test, je ne peux de conseillé de faire tel ou tel chose sans être certain des résultat des test jbl,  l'instant océan es normalement un sel dit neutre, non enrichi,  qui fonctionne bien cher certain, et chez d'autre non (expérience personnel, perdu tout mes sps en 1 jours)
tu ne connais personne près de chez toi qui peux te testé ton eau avec du matos digne du nom?
peux tu me rappelé le litage de ton bac, combien de temps qu'il es en eau, habitant,... ( je me rappelle pas de tout le monde lol )

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par keyzer80 le Mar 26 Mai - 19:59

salut un kh bas signifie un ph bas aussi ce qui est très peu recommandé pour ton aquarium ajoute du kh buffer pour le faire remonté au minimum à 8-9
perso le miens est en ce moment a plus de 10 car je dois bientot acceuillir de nouveaux coraux sinon en temp normal il est a environ 9

ton calcium est un peu haut à mon gout perso je viserai plus les 450
pour la temperature tu es un peu haut comme dit hotmars baisse de 2° ça sera bien
apres la densité est correct perso je tourne à 1020 est tout va bien.

par contre moi je serais toi je me poserai des question sur ton eau en bouteille peut etre un ou plusieurs element qui ne sont pas bon pour les aquarium .....peut etre une piste....

keyzer80
crabe du récif
crabe du récif

Localisation : harbonnières 80131
Date d'inscription : 30/07/2014
Age : 39
Messages : 312
Points : 324
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par keyzer80 le Mar 26 Mai - 20:00

et bien sur il te faudrait de bons test c'est primordial

keyzer80
crabe du récif
crabe du récif

Localisation : harbonnières 80131
Date d'inscription : 30/07/2014
Age : 39
Messages : 312
Points : 324
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Djedje02 le Mar 26 Mai - 20:09

Oui change direct tes test avant de faire qu'elle que chose JBL c juste bon pour le bassin j'ai fait des tests et je peu te dire qu'il y a une sacrée dif entre jbl et salifer et encore plus avec du hanna 

Après pour le sel il et non riche mes un des sel le plus utiliser j'ai toujours utiliser se sel et jamais eu de problème

_________________
[Vous devez être inscrit et connecté pour voir cette image] Administrateur  de la famille aquarecifal02 [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Djedje02
chirurgien du recif

Localisation : Pontavert 02160
Date d'inscription : 11/01/2014
Age : 32
Messages : 4281
Points : 4307
Réputation : 6

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Val80 le Mar 26 Mai - 20:35

Petit rappel sur mon bac :

nano 30L en eau depuis bientôt 3 ans. Population actuel : 1 thor et un BH coraux mous et dur (caulastrea et montipora)
Près de chez moi, j'ai le magasin H2O mais de ce que je me souviens il testavec du JBL ( peut être plus maintenant)
Pour le sel je me suis trompé, c'est du Reef Cristal que j'utilise maintenant.

Salut Keyzer et Djedje,

Pour mon eau, je l'utilise depuis le début et c'est seulement depuis quelques temps que j'ai cette apparition d'algues.
Pour mes tests, où est ce que je pourrais faire tester alors ?

Val80 Smile
avatar
Val80
ophiure du récif
ophiure du récif

Localisation : Roye
Date d'inscription : 06/07/2014
Age : 22
Messages : 294
Points : 326
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 20:37

donc normalement si tu es rigoureux sur tes changement d'eau, ses largement suffisant, donc surement gros souci au niveau des test

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par Val80 le Mar 26 Mai - 20:48

hotmars a écrit:donc normalement si tu es rigoureux sur tes changement d'eau, ses largement suffisant, donc surement gros souci au niveau des test

Je ne sais pas. J'ai toujours effectuer mes changements d'eau régulièrement etc, ça n'explique donc pas vraiment l'apparition des algues, peut être la température donc ...
De toute façon, si j'avais ce taux de NO2, les coraux feraient la tronche et les autres animaux aussi, non ?

Val80 Smile
avatar
Val80
ophiure du récif
ophiure du récif

Localisation : Roye
Date d'inscription : 06/07/2014
Age : 22
Messages : 294
Points : 326
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Invité le Mar 26 Mai - 20:54

non ses minime quand meme, mais encore une fois, les test,
les test les test ,
algue egal souvent desequilibre entre no3 et po4 , mais

il faut savoir aussi que un taux de no2 , induit en erreur les test, donc on peux pas trop t'aider, sans réel bon resultat

Invité
Invité


Revenir en haut Aller en bas

Re: problème de paramètres

Message par Tonyp le Mar 26 Mai - 21:03

Val si tu vient sur Amiens appel moi. Prend un échantillon d eau et je vais te tester ton eau. J ai pas le temps de venir chez toi mais si tu passe pas loin arrête toi. Lol.

_________________
administrateur Modérateur
avatar
Tonyp
chirurgien du recif

Localisation : Amiens. 80000
Date d'inscription : 25/02/2014
Age : 39
Messages : 3368
Points : 3858
Réputation : 0

Revenir en haut Aller en bas

Re: problème de paramètres

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum